"CodePlex.SharePointinstaller is not working"

first post: grahamipaul wrote: Once I download the zip file, I push setup but I get a pop up stat...

Show Extra Text "Content Type" in sharepoint 2010

first post: neerajjain_82 wrote: When i use form generator webpart, it shows "Content Type" Text at...

webpart not found in the webpart gallery

first post: ram7 wrote: hi all ,i have WSS 3.0 with windows 2003 server.i have follow follo...

latest post: jeepeegau wrote: I have the same problem and I haven't found it in the 'Advanced Web...

Choice field problem

first post: sgamache wrote: Hi,I found two problem with choice field column.1- When having a ch...

latest post: noonanbobby wrote: This didnt help me :-/ I have a similar problem: I have one field t...

impersination

first post: ocino wrote: How do i set impersination?I have some ppl that arent allowed acces...

latest post: dknoner wrote: How do I resolve the issue where users are getting access denied wh...

unable to edit page

first post: gmanmad wrote: Hi Alon, I added the webpart and it works fine, except for this. ...

Error if the column in the list is marked required

first post: ksean wrote: Hello there,First of all thanks for the excellent tool and I am rea...

Date Submission error

first post: vijaypatel2010 wrote: I've noticed that when I include a date filed in my list. Then I u...

Design your form + archivo no encontrado (file not found)

first post: rolandoescobar_ch wrote: Thank.All go fine... deployment, feacture in hive 12, dll in GAC......

Public site (anonymous) problem

first post: vijaidev wrote: i have deployed this webpart and working fine with my user a/c.But ...

latest post: nfg wrote: Yep,There might be a way if you can adjust the policy at the global...